User Tools

Site Tools


huibintemaspaminstall

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
huibintemaspaminstall [2019/09/07 13:58]
huibintema [Download SPAM and dependencies]
huibintemaspaminstall [2019/11/15 05:10] (current)
huibintema [Download SPAM and dependencies]
Line 10: Line 10:
  
 An installation of SPAM on Linux requires at least the following items: An installation of SPAM on Linux requires at least the following items:
-   * The latest SPAM package, found [[ftp://​ftp.strw.leidenuniv.nl/​pub/​intema/​spam/​spam_20190904.tgz|here]]+   * The latest SPAM package, found [[ftp://​ftp.strw.leidenuniv.nl/​pub/​intema/​spam/​spam_20191107.tgz|here]]
    * SPAM support files, found [[ftp://​ftp.strw.leidenuniv.nl/​pub/​intema/​spam/​spam_etc_20181208.tgz|here]]    * SPAM support files, found [[ftp://​ftp.strw.leidenuniv.nl/​pub/​intema/​spam/​spam_etc_20181208.tgz|here]]
    * AIPS version 31DEC13 (LNX64 binary tarball with extras), found [[ftp://​ftp.strw.leidenuniv.nl/​pub/​intema/​spam/​AIPS_31DEC13.tgz|here]]    * AIPS version 31DEC13 (LNX64 binary tarball with extras), found [[ftp://​ftp.strw.leidenuniv.nl/​pub/​intema/​spam/​AIPS_31DEC13.tgz|here]]
huibintemaspaminstall.1567857480.txt.gz ยท Last modified: 2019/09/07 13:58 by huibintema